June 24

Since this is about LDC:

https://github.com/apache/thrift/pull/2404

their comments:

Downgrading openssl version? Because someone says something about some compiler? Really?

Can people here convince them LDC is an important D compiler.

June 24

On Thursday, 24 June 2021 at 04:03:00 UTC, mw wrote:

>

https://github.com/apache/thrift/pull/2404

You should mention that you already posted a thread on this subject in another group.

https://forum.dlang.org/post/alysjzctnjtfsndqwtfs@forum.dlang.org